Schlagwort-Archive: 24.0.0.221

Adobe patcht Shockwave und Flash Player

Soeben hat Adobe Sicherheitsupdates für Flash Player und Shockwave Player veröffentlicht. Die beiden Updates schließen schwerwiegende Sicherheitslücken in der Software. Adobe bewertet das Flash-Update mit der höchsten Priorität. Das Risiko, dass Hacker dazu einen Exploit entwickeln und damit Angriffe auf die … Weiterlesen

Veröffentlicht unter Browser, Internet, News, Programmierung, Sicherheit | Verschlagwortet mit , , , , , , , , , , , , , , , , , , , , , , , | Hinterlasse einen Kommentar