Schlagwort-Archive: 5.5.35

Sicherheitsupdates für die Scriptsprache PHP

Die drei PHP-Versionen 5.5, 5.6 und 7.0 sind durch zwei Sicherheitslücken verwundbar. Kriminelle Angreifer können diese Installationen aus der Ferne angreifen, Speicherfehler auslösen und dann eigenen Code auf die Systeme übertragen und ausführen. Diese Schwachstellen wurden in den jetzt zum Download bereitstehenden Versionen … Weiterlesen

Veröffentlicht unter Internet, Kommentar, News, Programmierung, Seitenerstellung, Sicherheit, Tipps und Tricks | Verschlagwortet mit , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , | Hinterlasse einen Kommentar