Schlagwort-Archive: Apache 2.4.39

Sicherheitsupdate 2.4.39 für den Webserver Apache

Durch eine Sicherheitslücke im Apache-Webserver können sich Nutzer mit Hilfe von CGI- oder PHP-Skripten Root-Rechte erschleichen. Deshalb hat Apache jetzt ein Update bereitgestellt. Die Entwickler des Apache-Webservers schließen mit der neuen Version 2.4.39 insgesamt sechs Sicherheitslücken. Eine dieser Schwachstellen ist … Weiterlesen

Veröffentlicht unter Internet, News, Programmierung, Seitenerstellung, Sicherheit, Tipps und Tricks | Verschlagwortet mit , , , , , , , , , , , , , , | 2 Kommentare