Schlagwort-Archive: CVE-2018-15982

Notfall-Patch für Adobes Flash

Ein Exploit für eine bisher ungepatchte Sicherheitslücke im Flash Player von Adobe kursiert aktuell schon im Internet. Jetzt ist eine abgesicherte Version von Flash verfügbar, die die Benutzer dringend installieren sollten. Die Sicherheitslücke (CVE-2018-15982) gilt als „kritisch“. In seiner Sicherheitswarnung … Weiterlesen

Veröffentlicht unter Internet, News, Programmierung, Sicherheit, Soziales, Tipps und Tricks | Verschlagwortet mit , , , , , , , , , , , , , , , , | Hinterlasse einen Kommentar