Schlagwort-Archive: Version 2.8.7

Whatsapp läuft nicht mehr auf iPhone 3G

Auf dem jetzt 4 Jahre alten Apple-Smartphone iPhone 3G läuft der beliebte Messenger in der aktuellen Version 2.8.7 nicht mehr. Die Entwickler äußern sich dazu im Whatsapp-Blog: „Apple unterstützt mit der aktuellen Version 4.5 seiner Entwicklerumgebung Xcode keine alten iOS-Versionen … Weiterlesen

Veröffentlicht unter Internet, Mobilgeräte, News, Programmierung, Soziales, Tipps und Tricks, Wirtschaft | Verschlagwortet mit , , , , , , , , , , | Schreib einen Kommentar